Nexus 6PでaptX パート2

aptX-nexus6p

Nexus6pとLineageOS14.1でaptx有効になるzip

system以下にInstallするので、アップデート毎にTWRPとかから当てる必要があります。

Leave a Reply

Your email address will not be published. Required fields are marked *

日本語が含まれない投稿は無視されますのでご注意ください。(スパム対策)